Esse é segundo ataque em apenas uma semana, a Adobe emitiu mais um alerta afirmando que uma vulnerabilidade nos seus produtos Flash Player, Adobe Reader e Adobe Acrobat.

Tanto nas versões do Flash 10.1.82.76 (O_o) para Windows, Mac, Linux, Solaris e Android. Também a 9.3.4 do Adobe Reader ou anterios para Windows, Mac, unix ou Adobe Acrobat 9.3.4 e versões anteriores.

Declaração Oficial da Adobe:

“This vulnerability (CVE-2010-2884) could cause a crash and potentially allow an attacker to take control of the affected system. There are reports that this vulnerability is being actively exploited in the wild against Adobe Flash Player. A Adobe não tem conhecimento de quaisquer ataques que exploram essa vulnerabilidade contra o Adobe Acrobat Reader, ou até à data. Adobe is not aware of any attacks exploiting this vulnerability against Adobe Reader or Acrobat to date.”

A Adobe afirma que para o fim de setembro será lançado patches de correção para o Flash e para primeira semana de outubro para o Pacote do Abode Reader, Claro que recomendo fazer
todas atualizações.

Segundo a Adobe a brecha de segurança poderia dar ao “atacante” controle do sistema e parece que está sendo bem explorada na internet.

Fonte: Adobe, Zdnet

DEIXE UMA RESPOSTA